Reason:PHP V5.1

Aus WEB-Shop Software Wiki
Wechseln zu: Navigation, Suche

Warum benötigt die Software eine PHP-Version >= V5.1

u.a. wird folgendes benutzt:

includes/classes/class.phpmailer.php
php://temp/
Meine Werkzeuge